Risultati da 1 a 4 di 4

Discussione: Optibox EVO - Problema cambio traccia audio

  1. #1
    Newbie
    Data Registrazione
    Sep 2013
    Messaggi
    9
    Thanks
    3
    Thanked 1 Time in 1 Post

    Predefinito Optibox EVO - Problema cambio traccia audio

    Salve a tutti,
    qualche settimana fa, con molto ritardo, ho installato la nuova OpenATV 4.1 (venivo dalla 3).
    Installazione ok, ma purtroppo da allora non mi funziona più il cambio taccia audio. Quando cerco di cambiare la traccia audio, l'immagine si blocca l'iconcina in alto a sinistra inizia a girare, il ricevitore non ricevere comandi e non succede più niente. Unica soluzione il riavvio del ricevitore. In queste settimane ho provato anche con la HDFreaks, stesso problema.
    A qualcuno di voi è mai capitato questo tipo di problema? C'è qualche log da poter controllare? Aiuto
    Grazie

  2. #2
    AMMINISTRATORE L'avatar di raskino
    Data Registrazione
    Aug 2009
    Messaggi
    9,511
    Thanks
    4,434
    Thanked 8,484 Times in 3,023 Posts

    Predefinito

    Ne discuto con il loro coder ! vi farò sapere !!

  3. #3
    Newbie
    Data Registrazione
    Sep 2013
    Messaggi
    9
    Thanks
    3
    Thanked 1 Time in 1 Post

    Predefinito

    Grazie Raskino, mi sono permesso di inviarti un messaggio privato.

  4. #4
    AMMINISTRATORE L'avatar di raskino
    Data Registrazione
    Aug 2009
    Messaggi
    9,511
    Thanks
    4,434
    Thanked 8,484 Times in 3,023 Posts

    Predefinito

    non mi è arrivato nulla !!!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
DVBMEDIA.IT
L'universo multimediale intorno a te !!! News , recensioni , guide e supporto tecnico per i ricevitori linux based , e non solo ......
social network